Главная

Добавить
статью


Форум


Новости


RSS


Обратная
связь
друзья


теги


реклама



Для вебмастера » WordpressWordPress 3.1 (Ru/ En)

Добавил madjesty | 11-05-2011, 19:28 | Мнений: 0 | Заглянули 1443

WordPress 3.1 (Ru/ En)

WordPress 3.1.2 — обновление безопасности для всех предыдущих версий WordPress.

В этой версии исправлена уязвимость, позволявшая пользователям с правами участника неправомерно публиковать записи.

Проблема была обнаружена разработчиком из команды безопасности WordPress — Эндрю Нейсином, совместно с Бенджамином Балтером.

Рекомендуем обновиться как можно скорее, особенно если на вашем сайте открыта регистрация с ролью участника или есть посторонние пользователи. Этот релиз также исправляет несколько ошибок, пропущенных в версии 3.1.1.

 

 

Внимание! У вас нет прав для просмотра скрытого текста.

 

Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.
Мы рекомендуем Вам зарегистрироваться либо войти на сайт под своим именем.

Комментарии:

Оставить комментарий


календарь



опрос



счетчики



Реклама



Логин: (регистрация? Пароль (забыл?):